首页 > 炒股技巧

通达信主散筹利指标公式

admin 炒股技巧 2019-06-29 20:21:58
后台-系统设置-扩展变量-手机广告位-内容正文底部
A1:=REF(CLOSE,2);

A2:=SMA(MAX(CLOSE-A1,0),7,1)/SMA(ABS(CLOSE-A1),7,1)*100;

A3:=DATE <= 1070615;

A4:=REF(LOW,1);

A5:=SMA(ABS(LOW-A4),3,1)/SMA(MAX(LOW-A4,0),3,1)*100;

A6:=EMA(IF(CLOSE*1.3,A5*10,A5/10),3);

A7:=LLV(LOW,29);

A8:=HHV(A6,37);

A9:=IF(MA(CLOSE,90),1,0);

A10:=EMA(IF(LOW<=A7,(A6+A8*2)/2,0),3)/1688*A9;

A11:=IF(A10>100,100,A10);

STICKLINE(A11,0,A11,4,1) * A3,COLOR990000;

主力:EMA(WINNER(C)*100,5),LINETHICK2,COLORRED;

散户:EMA((WINNER(C*1.1)-WINNER(C*0.9))*100,5),LINETHICK1,COLORYELLOW;

吸筹:A11,COLORLIBLUE;

获利盘%:WINNER(CLOSE)*100,LINETHICK2,COLORFFFFFF;
后台-系统设置-扩展变量-手机广告位-内容正文底部
版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。
本文地址:/chaogujiqiao/2019-06-29/602.html

留言与评论(共有 0 条评论)
   
验证码:
后台-系统设置-扩展变量-手机广告位-评论底部广告位

配资服务网-为学习炒股提供股票配资服务的股民学校!

http://www.peizifuwu.com/

统计代码 | 京ICP1234567-2号

配资服务网-为学习炒股提供股票配资服务的股民学校

免责申明:本网站内容转载与网络,

如有侵权,请联系peizifuwu@qq.com,

投资有风险,入市需谨慎!